CentOS

CentOS

無料SSLサーバ証明書「Let’s Encrypt」はIPv6が必要?

無料SSLサーバ証明書「Let's Encrypt」の更新でエラーが発生したので エラー解消までを書いた備忘録です。 今回のエラーはIPv6が原因でした。 証明書の取得、更新ができないという方はご覧いただければうれしいです!!